<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Nieuw provinciehuis bereikt hoogste punt - Belg.be</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.belg.be/xmlrpc.php" />
    <meta property="og:image" content="http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg" /><meta name="author" content="Johan">
<link rel="icon" type="image/png" href="http://www.belg.be/wp-content/uploads/2013/04/cropped-belg.be-logo.jpg">
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/" />
<link rel="publisher" href="https://plus.google.com/+BelgBe/"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nieuw provinciehuis bereikt hoogste punt - Belg.be" />
<meta property="og:description" content="Antwerpen &#8211; Nieuw provinciehuis bereikt hoogste punt Maandag 28 augustus zetten de aannemers Democo en Denys samen met gedeputeerde Ludwig Caluwé de meiboom op de bouwwerf die tijdens de laatste openwervendag nog een 5000-tal bezoekers trok. Het dak is nog niet volledig klaar, maar het hoogste punt is bereikt! De meiboom symboliseert de sterkte en &hellip;" />
<meta property="og:url" content="http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/" />
<meta property="og:site_name" content="Belg.be" />
<meta property="article:publisher" content="https://www.facebook.com/belgmediagroup" />
<meta property="article:tag" content="Antwerpen" />
<meta property="article:tag" content="Lange Lozanastraat" />
<meta property="article:tag" content="Lozanagebouw" />
<meta property="article:tag" content="provinciehuis" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-08-23T17:09:23+02:00" />
<meta property="article:modified_time" content="2017-08-23T17:11:00+02:00" />
<meta property="og:updated_time" content="2017-08-23T17:11:00+02:00" />
<meta property="fb:app_id" content="210943945618744" />
<meta property="og:image" content="http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg" />
<meta property="og:image:width" content="1291" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Antwerpen &#8211; Nieuw provinciehuis bereikt hoogste punt Maandag 28 augustus zetten de aannemers Democo en Denys samen met gedeputeerde Ludwig Caluwé de meiboom op de bouwwerf die tijdens de laatste openwervendag nog een 5000-tal bezoekers trok. Het dak is nog niet volledig klaar, maar het hoogste punt is bereikt! De meiboom symboliseert de sterkte en [&hellip;]" />
<meta name="twitter:title" content="Nieuw provinciehuis bereikt hoogste punt - Belg.be" />
<meta name="twitter:site" content="@belgbe" />
<meta name="twitter:image" content="http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg" />
<meta name="twitter:creator" content="@belgbe" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.belg.be\/","name":"Belg.be","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.belg.be\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Belg.be &raquo; Feed" href="http://www.belg.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Belg.be &raquo; Reactiesfeed" href="http://www.belg.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Belg.be &raquo; Nieuw provinciehuis bereikt hoogste punt Reactiesfeed" href="http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.belg.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.belg.be/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.belg.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.belg.be/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.belg.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.belg.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.belg.be/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.belg.be/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.belg.be/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://www.belg.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.belg.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.belg.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.belg.be/?p=53099' />
<link rel="alternate" type="application/json+oembed" href="http://www.belg.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.belg.be%2F53099%2Fnieuws%2Fnieuw-provinciehuis-bereikt-hoogste-punt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.belg.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.belg.be%2F53099%2Fnieuws%2Fnieuw-provinciehuis-bereikt-hoogste-punt%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nieuws"],"pageAttributes":["antwerpen","lange-lozanastraat","lozanagebouw","provinciehuis"],"pagePostAuthor":"Johan"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5H3MLZ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.belg.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.belg.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.belg.be\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.belg.be\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        line-height:27px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:13px;
	font-weight:normal;
	text-transform:none;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-size:18px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .top-header-menu > li,
    .td-header-sp-top-menu,
    #td-outer-wrap .td-header-sp-top-widget {
        line-height: 27px;
    }
</style>

<link rel="icon" href="http://www.belg.be/wp-content/uploads/2013/04/cropped-belg.be-logo-1-45x45.jpg" sizes="32x32" />
<link rel="icon" href="http://www.belg.be/wp-content/uploads/2013/04/cropped-belg.be-logo-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.belg.be/wp-content/uploads/2013/04/cropped-belg.be-logo-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://www.belg.be/wp-content/uploads/2013/04/cropped-belg.be-logo-1-300x300.jpg" />
<link rel="alternate" hreflang="nl" href="http://www.belg.be/" />

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies...","dismiss":"Akkoord","learnMore":"Meer weten","link":"/disclaimer/#cookies","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<style stype="text/css">
figure.entry-thumbnail, .td-post-featured-image {
display: none;
}
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-53099 single-format-standard nieuw-provinciehuis-bereikt-hoogste-punt global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5H3MLZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofd-menu-container"><ul id="menu-hoofd-menu" class="td-mobile-main-menu"><li id="menu-item-36541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36541"><a href="http://www.belg.be/category/agenda/">Agenda</a></li>
<li id="menu-item-36533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36533"><a href="http://www.belg.be/category/nieuws/">Nieuws</a></li>
<li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://www.belg.be/category/politiek/">Politiek</a></li>
<li id="menu-item-36523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36523"><a href="http://www.belg.be/category/economie/">economie</a></li>
<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="http://www.belg.be/category/reizen-en-vakantie/">Reizen en Vakantie</a></li>
<li id="menu-item-36540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36540"><a href="http://www.belg.be/category/toerisme/">Toerisme</a></li>
<li id="menu-item-36538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36538"><a href="http://www.belg.be/category/showbizz/">Showbizz</a></li>
<li id="menu-item-36524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36524"><a href="http://www.belg.be/category/film-dvd/">Film &#8211; DVD</a></li>
<li id="menu-item-36531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36531"><a href="http://www.belg.be/category/muziek/">muziek</a></li>
<li id="menu-item-36521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36521"><a href="http://www.belg.be/category/cultuur/">Cultuur</a></li>
<li id="menu-item-36526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36526"><a href="http://www.belg.be/category/geschiedenis/">geschiedenis</a></li>
<li id="menu-item-36516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36516"><a href="http://www.belg.be/category/boeken/">Boeken</a></li>
<li id="menu-item-36534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36534"><a href="http://www.belg.be/category/onderwijs/">onderwijs</a></li>
<li id="menu-item-36527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36527"><a href="http://www.belg.be/category/gezondheid/">Gezondheid</a></li>
<li id="menu-item-36520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36520"><a href="http://www.belg.be/category/culinair/">Culinair</a></li>
<li id="menu-item-36515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36515"><a href="http://www.belg.be/category/auto/">Auto</a></li>
<li id="menu-item-36519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36519"><a href="http://www.belg.be/category/computer/">Computer</a></li>
<li id="menu-item-36529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36529"><a href="http://www.belg.be/category/jeugd/">Jeugd</a></li>
<li id="menu-item-36517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36517"><a href="http://www.belg.be/category/carnaval/">Carnaval</a></li>
<li id="menu-item-36518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36518"><a href="http://www.belg.be/category/columns/">Columns</a></li>
<li id="menu-item-36525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36525"><a href="http://www.belg.be/category/fotoalbum/">Fotoalbum</a></li>
<li id="menu-item-36530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36530"><a href="http://www.belg.be/category/kerk-religie/">Kerk &#8211; Religie</a></li>
<li id="menu-item-36532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36532"><a href="http://www.belg.be/category/natuur/">Natuur</a></li>
<li id="menu-item-36522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36522"><a href="http://www.belg.be/category/dieren/">Dieren</a></li>
<li id="menu-item-36539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36539"><a href="http://www.belg.be/category/sport/">Sport</a></li>
<li id="menu-item-36528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36528"><a href="http://www.belg.be/category/huis-en-tuin/">Huis en Tuin</a></li>
<li id="menu-item-36535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36535"><a href="http://www.belg.be/category/opmerkelijk/">Opmerkelijk</a></li>
<li id="menu-item-49366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49366"><a href="http://kaarttrekken.com">Horoscoop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.belg.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brussel</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                donderdag, augustus 31, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36880"><a href="https://www.facebook.com/belgmediagroup">Facebook</a></li>
<li id="menu-item-36881" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36881"><a href="http://www.twitter.com/belgbe/">Twitter</a></li>
<li id="menu-item-36882" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36882"><a href="https://plus.google.com/+BelgBe/">Google+</a></li>
<li id="menu-item-25974" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25974"><a href="http://ecard.belg.be">Ecards</a></li>
<li id="menu-item-25973" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25973"><a href="http://www.belg.be/feed/">RSS</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.belg.be/">
            <img class="td-retina-data" data-retina="http://www.belg.be/wp-content/uploads/2013/04/cropped-belg.be-logo.jpg" src="http://www.belg.be/wp-content/uploads/2016/09/logo_belg.jpg" alt="Belg.be - Het nieuws anders bekeken" title="Belg.be - Het nieuws anders bekeken"/>
            <span class="td-visual-hidden">Belg.be</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Belg.be - mesocolumn - 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7394667373492963"
     data-ad-slot="5252958085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.belg.be/">
            <img class="td-retina-data" data-retina="http://www.belg.be/wp-content/uploads/2013/04/cropped-belg.be-logo.jpg" src="http://www.belg.be/wp-content/uploads/2016/09/logo_belg.jpg" alt="Belg.be - Het nieuws anders bekeken" title="Belg.be - Het nieuws anders bekeken"/>
        </a>
        </div>
    <div class="menu-hoofd-menu-container"><ul id="menu-hoofd-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36541"><a href="http://www.belg.be/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36533"><a href="http://www.belg.be/category/nieuws/">Nieuws</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36536"><a href="http://www.belg.be/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36523"><a href="http://www.belg.be/category/economie/">economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36537"><a href="http://www.belg.be/category/reizen-en-vakantie/">Reizen en Vakantie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36540"><a href="http://www.belg.be/category/toerisme/">Toerisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36538"><a href="http://www.belg.be/category/showbizz/">Showbizz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36524"><a href="http://www.belg.be/category/film-dvd/">Film &#8211; DVD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36531"><a href="http://www.belg.be/category/muziek/">muziek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36521"><a href="http://www.belg.be/category/cultuur/">Cultuur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36526"><a href="http://www.belg.be/category/geschiedenis/">geschiedenis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36516"><a href="http://www.belg.be/category/boeken/">Boeken</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36534"><a href="http://www.belg.be/category/onderwijs/">onderwijs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36527"><a href="http://www.belg.be/category/gezondheid/">Gezondheid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36520"><a href="http://www.belg.be/category/culinair/">Culinair</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36515"><a href="http://www.belg.be/category/auto/">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36519"><a href="http://www.belg.be/category/computer/">Computer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36529"><a href="http://www.belg.be/category/jeugd/">Jeugd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36517"><a href="http://www.belg.be/category/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36518"><a href="http://www.belg.be/category/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36525"><a href="http://www.belg.be/category/fotoalbum/">Fotoalbum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36530"><a href="http://www.belg.be/category/kerk-religie/">Kerk &#8211; Religie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36532"><a href="http://www.belg.be/category/natuur/">Natuur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36522"><a href="http://www.belg.be/category/dieren/">Dieren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36539"><a href="http://www.belg.be/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36528"><a href="http://www.belg.be/category/huis-en-tuin/">Huis en Tuin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36535"><a href="http://www.belg.be/category/opmerkelijk/">Opmerkelijk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49366"><a href="http://kaarttrekken.com">Horoscoop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.belg.be/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.belg.be/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Bekijk alle posts in Nieuws" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.belg.be/category/nieuws/">
                                  <span itemprop="name">Nieuws</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nieuw provinciehuis bereikt hoogste punt</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Belg.be - mesocolumn - 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7394667373492963"
     data-ad-slot="5252958085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <article id="post-53099" class="post-53099 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-antwerpen tag-lange-lozanastraat tag-lozanagebouw tag-provinciehuis" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.belg.be/category/nieuws/">Nieuws</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nieuw provinciehuis bereikt hoogste punt</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="http://www.belg.be/author/johan/">Johan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T17:09:23+00:00" >23 augustus 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.belg.be%2F53099%2Fnieuws%2Fnieuw-provinciehuis-bereikt-hoogste-punt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Deel op Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nieuw+provinciehuis+bereikt+hoogste+punt&url=http%3A%2F%2Fwww.belg.be%2F53099%2Fnieuws%2Fnieuw-provinciehuis-bereikt-hoogste-punt%2F&via=Belg.be"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet op Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/&amp;media=http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg&description=Nieuw+provinciehuis+bereikt+hoogste+punt" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nieuw+provinciehuis+bereikt+hoogste+punt%20-%20http%3A%2F%2Fwww.belg.be%2F53099%2Fnieuws%2Fnieuw-provinciehuis-bereikt-hoogste-punt%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg" data-caption="Foto Provincie Antwerpen"><img width="696" height="377" class="entry-thumb td-modal-image" src="http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-696x377.jpg" srcset="http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-696x377.jpg 696w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-300x163.jpg 300w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-768x416.jpg 768w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-1024x555.jpg 1024w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-1068x579.jpg 1068w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-775x420.jpg 775w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg 1291w" sizes="(max-width: 696px) 100vw, 696px" alt="Foto Provincie Antwerpen" title="Foto Provincie Antwerpen"/></a><figcaption class="wp-caption-text">Foto Provincie Antwerpen</figcaption></figure></div>
        <figure id="attachment_53100" style="width: 1291px" class="wp-caption aligncenter"><img class="size-full wp-image-53100" src="http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg" alt="Foto Provincie Antwerpen" width="1291" height="700" srcset="http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg 1291w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-300x163.jpg 300w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-768x416.jpg 768w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-1024x555.jpg 1024w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-696x377.jpg 696w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-1068x579.jpg 1068w, http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen-775x420.jpg 775w" sizes="(max-width: 1291px) 100vw, 1291px" /><figcaption class="wp-caption-text">Foto Provincie Antwerpen</figcaption></figure>
<p>Antwerpen &#8211; Nieuw provinciehuis bereikt hoogste punt</p>
<p>Maandag 28 augustus zetten de aannemers Democo en Denys samen met gedeputeerde Ludwig Caluwé de meiboom op de bouwwerf die tijdens de laatste openwervendag nog een 5000-tal bezoekers trok. Het dak is nog niet volledig klaar, maar het hoogste punt is bereikt! De meiboom symboliseert de sterkte en stabiliteit van het gebouw en is een uitstekende gelegenheid voor de provincie Antwerpen om de arbeiders en de aannemers te bedanken. Na bijna drie jaar bouwen, gebeurde er nog geen enkel ongeval met werkverlet tot gevolg.</p>
<p><strong>Resultaten na 2 jaar en 10 maanden bouwen</strong></p>
<p>Democo en Denys werken, sinds oktober 2014, aan de ruwbouw, de technieken en de afwerking. 2 jaar en 10 maanden later is het gebouw opgetrokken tot de 14e verdieping. Het ondergronds gedeelte met het congrescentrum is volledig in ruwbouw afgewerkt. In het kantoorgebouw wordt er naarstig gewerkt aan de technieken en afwerking. De bibliotheek is al geplaatst en strekt zich uit op de 11e en 12e verdieping. De patio op de 14e verdieping laat de zon in het gebouw schijnen. In het najaar van 2018 nemen de provinciale ambtenaren hun intrek in het nieuwe provinciehuis.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Belg.be - mesocolumn - 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7394667373492963"
     data-ad-slot="5252958085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.belg.be/tag/antwerpen/">Antwerpen</a></li><li><a href="http://www.belg.be/tag/lange-lozanastraat/">Lange Lozanastraat</a></li><li><a href="http://www.belg.be/tag/lozanagebouw/">Lozanagebouw</a></li><li><a href="http://www.belg.be/tag/provinciehuis/">provinciehuis</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.belg.be%2F53099%2Fnieuws%2Fnieuw-provinciehuis-bereikt-hoogste-punt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nieuw+provinciehuis+bereikt+hoogste+punt&url=http%3A%2F%2Fwww.belg.be%2F53099%2Fnieuws%2Fnieuw-provinciehuis-bereikt-hoogste-punt%2F&via=Belg.be"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/&amp;media=http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg&description=Nieuw+provinciehuis+bereikt+hoogste+punt" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nieuw+provinciehuis+bereikt+hoogste+punt%20-%20http%3A%2F%2Fwww.belg.be%2F53099%2Fnieuws%2Fnieuw-provinciehuis-bereikt-hoogste-punt%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/" data-text="Nieuw provinciehuis bereikt hoogste punt" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="http://www.belg.be/53096/nieuws/blind-zonder-beperkingen/">Blind zonder beperkingen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="http://www.belg.be/53105/agenda/fietsfans-zulte/">Fietsfans Zulte</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.belg.be/author/johan/">Johan</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Johan"></span><meta itemprop="datePublished" content="2017-08-23T17:09:23+00:00"><meta itemprop="dateModified" content="2017-08-23T17:11:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.belg.be/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.belg.be/wp-content/uploads/2016/09/logo_belg.jpg"></span><meta itemprop="name" content="Belg.be"></span><meta itemprop="headline " content="Nieuw provinciehuis bereikt hoogste punt"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.belg.be/wp-content/uploads/2017/08/Foto-Provincie-Antwerpen.jpg"><meta itemprop="width" content="1291"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59a73a4a9421b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59a73a4a9421b" ><script>var block_td_uid_3_59a73a4a9421b = new tdBlock();
block_td_uid_3_59a73a4a9421b.id = "td_uid_3_59a73a4a9421b";
block_td_uid_3_59a73a4a9421b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_59a73a4a9421b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59a73a4a9421b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":53099,"live_filter_cur_post_author":"19","block_template_id":""}';
block_td_uid_3_59a73a4a9421b.td_column_number = "3";
block_td_uid_3_59a73a4a9421b.block_type = "td_block_related_posts";
block_td_uid_3_59a73a4a9421b.post_count = "6";
block_td_uid_3_59a73a4a9421b.found_posts = "13327";
block_td_uid_3_59a73a4a9421b.header_color = "";
block_td_uid_3_59a73a4a9421b.ajax_pagination_infinite_stop = "";
block_td_uid_3_59a73a4a9421b.max_num_pages = "2222";
tdBlocksArray.push(block_td_uid_3_59a73a4a9421b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59a73a4a94eab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59a73a4a9421b" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_59a73a4a94eee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59a73a4a9421b" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_59a73a4a9421b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.belg.be/53129/nieuws/kat-bijna-dood-vossenklem-ninove/" rel="bookmark" title="Kat bijna dood door vossenklem te Ninove"><img width="218" height="150" class="entry-thumb" src="http://www.belg.be/wp-content/uploads/2017/08/vossenklem-218x150.jpg" srcset="http://www.belg.be/wp-content/uploads/2017/08/vossenklem-218x150.jpg 218w, http://www.belg.be/wp-content/uploads/2017/08/vossenklem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kat in vossenklem" title="Kat bijna dood door vossenklem te Ninove"/></a></div>                <a href="http://www.belg.be/category/dieren/" class="td-post-category">Dieren</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.belg.be/53129/nieuws/kat-bijna-dood-vossenklem-ninove/" rel="bookmark" title="Kat bijna dood door vossenklem te Ninove">Kat bijna dood door vossenklem te Ninove</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.belg.be/53126/nieuws/80-inbreuken-per-dag-wegens-onverzekerd-rijden/" rel="bookmark" title="80 inbreuken per dag wegens onverzekerd rijden"><img width="218" height="150" class="entry-thumb" src="http://www.belg.be/wp-content/uploads/2017/08/auto-218x150.jpg" srcset="http://www.belg.be/wp-content/uploads/2017/08/auto-218x150.jpg 218w, http://www.belg.be/wp-content/uploads/2017/08/auto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="auto" title="80 inbreuken per dag wegens onverzekerd rijden"/></a></div>                <a href="http://www.belg.be/category/auto/" class="td-post-category">Auto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.belg.be/53126/nieuws/80-inbreuken-per-dag-wegens-onverzekerd-rijden/" rel="bookmark" title="80 inbreuken per dag wegens onverzekerd rijden">80 inbreuken per dag wegens onverzekerd rijden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.belg.be/53123/nieuws/royal-latem-golf-club-organiseert-charity-golf-voordele-mercy-ships/" rel="bookmark" title="Royal Latem Golf Club organiseert Charity Golf ten voordele van Mercy Ships"><img width="218" height="150" class="entry-thumb" src="http://www.belg.be/wp-content/uploads/2017/08/golf-218x150.jpg" srcset="http://www.belg.be/wp-content/uploads/2017/08/golf-218x150.jpg 218w, http://www.belg.be/wp-content/uploads/2017/08/golf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Royal Latem Golf Club organiseert Charity Golf ten voordele van Mercy Ships"/></a></div>                <a href="http://www.belg.be/category/nieuws/" class="td-post-category">Nieuws</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.belg.be/53123/nieuws/royal-latem-golf-club-organiseert-charity-golf-voordele-mercy-ships/" rel="bookmark" title="Royal Latem Golf Club organiseert Charity Golf ten voordele van Mercy Ships">Royal Latem Golf Club organiseert Charity Golf ten voordele van Mercy Ships</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.belg.be/53121/nieuws/basispensioen-groen-onrealistisch-en-gevaarlijk/" rel="bookmark" title="Basispensioen van Groen onrealistisch en gevaarlijk"><img width="218" height="150" class="entry-thumb" src="http://www.belg.be/wp-content/uploads/2016/07/geld-218x150.jpg" srcset="http://www.belg.be/wp-content/uploads/2016/07/geld-218x150.jpg 218w, http://www.belg.be/wp-content/uploads/2016/07/geld-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="geld" title="Basispensioen van Groen onrealistisch en gevaarlijk"/></a></div>                <a href="http://www.belg.be/category/nieuws/" class="td-post-category">Nieuws</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.belg.be/53121/nieuws/basispensioen-groen-onrealistisch-en-gevaarlijk/" rel="bookmark" title="Basispensioen van Groen onrealistisch en gevaarlijk">Basispensioen van Groen onrealistisch en gevaarlijk</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.belg.be/53118/nieuws/didier-reynders-veroordeelt-lancering-raketten-noord-korea/" rel="bookmark" title="Didier Reynders veroordeelt lancering raketten door Noord-Korea"><img width="218" height="150" class="entry-thumb" src="http://www.belg.be/wp-content/uploads/2017/08/Noord-Korea-218x150.jpg" srcset="http://www.belg.be/wp-content/uploads/2017/08/Noord-Korea-218x150.jpg 218w, http://www.belg.be/wp-content/uploads/2017/08/Noord-Korea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noord-Korea" title="Didier Reynders veroordeelt lancering raketten door Noord-Korea"/></a></div>                <a href="http://www.belg.be/category/nieuws/" class="td-post-category">Nieuws</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.belg.be/53118/nieuws/didier-reynders-veroordeelt-lancering-raketten-noord-korea/" rel="bookmark" title="Didier Reynders veroordeelt lancering raketten door Noord-Korea">Didier Reynders veroordeelt lancering raketten door Noord-Korea</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.belg.be/53114/nieuws/fipronilcrisis-formulier-getroffen-bedrijven-online/" rel="bookmark" title="Fipronilcrisis: Formulier voor getroffen bedrijven online"><img width="218" height="150" class="entry-thumb" src="http://www.belg.be/wp-content/uploads/2017/08/eieren-218x150.jpg" srcset="http://www.belg.be/wp-content/uploads/2017/08/eieren-218x150.jpg 218w, http://www.belg.be/wp-content/uploads/2017/08/eieren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="eieren" title="Fipronilcrisis: Formulier voor getroffen bedrijven online"/></a></div>                <a href="http://www.belg.be/category/nieuws/" class="td-post-category">Nieuws</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.belg.be/53114/nieuws/fipronilcrisis-formulier-getroffen-bedrijven-online/" rel="bookmark" title="Fipronilcrisis: Formulier voor getroffen bedrijven online">Fipronilcrisis: Formulier voor getroffen bedrijven online</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59a73a4a9421b" data-td_block_id="td_uid_3_59a73a4a9421b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59a73a4a9421b" data-td_block_id="td_uid_3_59a73a4a9421b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAAT EEN REACTIE ACHTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/53099/nieuws/nieuw-provinciehuis-bereikt-hoogste-punt/#respond" style="display:none;">Annuleer reactie</a></small></h3>			<form action="http://www.belg.be/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Opmerking:" id="71a5f1ab8c"  name="3c84ea4fd8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5e14950a4188b2af8d0977b933b4b12e" );document.getElementById("71a5f1ab8c").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Naam:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats Opmerking" /> <input type='hidden' name='comment_post_ID' value='53099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Zoeken</span></h4><form method="get" class="td-search-form-widget" action="http://www.belg.be/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Zoek" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Sociale Media</span></h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fbelgmediagroup&amp;width=300&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=210943945618744" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:80px;" allowTransparency="true"></iframe>
<a href="https://twitter.com/belgbe" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @belgbe</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- Plaats deze tag bovenaan of vlak voor je laatste inhoudstag. -->
<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'nl'}
</script>&nbsp;
<div class="g-follow" data-annotation="bubble" data-height="24" data-href="//plus.google.com/u/0/113926155607079382845" data-rel="publisher"></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- belg.be - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7394667373492963"
     data-ad-slot="5677298485"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.nieuwehond.net/welk-hondenras-past-mij/" target="_blank"><img class="alignnone size-full wp-image-84" src="http://www.belg.be/wp-content/uploads/2016/10/hondenrassenchecker.jpg" alt="hondenrassenchecker" width="314" height="287" /></a></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Uw partner in huishoudelectro &#8211; Haaltert</span></h4>			<div class="textwidget"><a href="http://www.silti.be/" target="_blank" title="Advertentie: Electro Herman" ><img src="http://www.belg.be/wp-content/uploads/2014/12/elherman.png" alt="Advertentie: Electro Herman" /></a></div>
		</aside><aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Partners van belg.be</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aalst.nu" rel="me" title="Aalst informatiepagina"><img src="http://www.belg.be/wp-content/uploads/2014/04/aalstbutton.png"  alt="Aalst"  title="Aalst informatiepagina" /> Aalst</a></li>
<li><a href="http://www.reisplanner.eu" rel="me" title="Kies de vakantie die bij jou past, gebruik de reisplanner"><img src="http://www.belg.be/wp-content/uploads/2014/05/reisplanner.png"  alt="Reisplanner"  title="Kies de vakantie die bij jou past, gebruik de reisplanner" /> Reisplanner</a></li>
<li><a href="http://www.uitvandaag.be" rel="me" title="Een dagje Uit In Belgie met uitvandaag"><img src="http://www.belg.be/wp-content/uploads/2014/04/uitvandaagbutton.png"  alt="Uitvandaag"  title="Een dagje Uit In Belgie met uitvandaag" /> Uitvandaag</a></li>
<li><a href="http://www.gocard.be" rel="me" title="Gratis e-cards versturen? GoCard heeft een ruime keuze aan de leukste e-cards voor elke gelegenheid."><img src="http://www.belg.be/wp-content/uploads/2014/04/gocardbutton.png"  alt="Wenskaarten GoCard.be"  title="Gratis e-cards versturen? GoCard heeft een ruime keuze aan de leukste e-cards voor elke gelegenheid." /> Wenskaarten GoCard.be</a></li>

	</ul>
</aside>
<aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Vrienden van Belg.be</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://ad-blocker.nl" title="Adblocker">Adblocker</a></li>
<li><a href="http://www.britsekortharen.nl" title="britse korthaar">Britse korthaar</a></li>
<li><a href="http://cholesterol-dieet.be" title="Cholesterol dieet">Cholesterol dieet</a></li>
<li><a href="http://cholesterol-verlagen.be" title="Hoe mijn Cholesterol Verlagen">Cholesterol Verlagen</a></li>
<li><a href="https://www.nieuwehond.net" title="De nieuwe hond" target="_blank">De nieuwe hond</a></li>
<li><a href="http://www.dierenarts.info" title="Dierenarts zoeken in Belgie">Dierenarts zoeken</a></li>
<li><a href="http://www.dogicat.be" title="Alle dierenasielen in Belgie &#8211; Dogicat.be">Dierenasielen Belgie &#8211; Dogicat</a></li>
<li><a href="http://www.dogicat.nl" title="Alle dierenasielen in Nederland &#8211; Dogicat.nl">Dierenasielen Nederland &#8211; Dogicat</a></li>
<li><a href="http://www.dierengeluiden.net" title="Dierengeluiden , huisdieren , wilde dieren , boerderijdieren">Dierengeluiden</a></li>
<li><a href="http://www.dierennamen.net" title="dierennamen , huisdieren , kat , hond , paard , hamster , vogels">Dierennamen</a></li>
<li><a href="http://www.euronieuws.be" title="Al het europese nieuws op een site" target="_blank">Euronieuws</a></li>
<li><a href="http://www.auto-verzekering.info/goedkoopste-autoverzekering/" title="goedkoopste autoverzekering">Goedkoopste autoverzekering</a></li>
<li><a href="http://goedkoopste-reizen.be" title="goedkoopste-reizen.be">Goedkoopste reizen</a></li>
<li><a href="http://www.hematoom.nl" title="Hematoom of blauwe plek">Hematoom</a></li>
<li><a href="http://www.hondenrassen.eu" title="Alle hondenrassen">Hondenrassen &#8211; Overzicht hondenrassen</a></li>
<li><a href="http://www.kaarteuropa.be" title="Kaarteuropa.be &#8211; Gratis kaarten downloaden voor mobiele navigatie">Kaart Europa</a></li>
<li><a href="http://www.kattenclub.be" title="Kattenclub , katten , kat" target="_blank">Kattenclub</a></li>
<li><a href="http://luieruitslag.com" title="Luieruitslag">Luieruitslag voorkomen</a></li>
<li><a href="http://www.mooiespreuken.net" title="Mooie spreuken &#8211; Spreuk van de dag &#8211; Verjaardagswensen &#8211; weerspreuken">Mooie spreuken</a></li>
<li><a href="http://www.mysticwonderland.be" rel="me" title="Shihtzu Kennel" target="_blank">Mystic Wonderland</a></li>
<li><a href="http://www.paard.net" title="Paard , paarden , sportpaarden , stoeterijen , maneges">Paard</a></li>
<li><a href="http://www.paardenrassen.net" title="Paardenrassen , paard , paarden , manege" target="_blank">Paardenrassen</a></li>
<li><a href="http://www.phototime.be" title="PhotoTime Gallery" target="_blank">PhotoTime Gallery</a></li>
<li><a href="http://www.Pityriasis-rosea.nl" title="Pityriasisrosea huidziekte">Pityriasisrosea huidziekte</a></li>
<li><a href="http://www.netchef.nl" title="Recepten voor elke dag">Recepten &#8211; Netchef.nl</a></li>
<li><a href="http://www.shihtzuclub.be" rel="me" title="Shihtzuclub" target="_blank">Shihtzuclub</a></li>
<li><a href="http://www.toffegadgets.nl/" title="Leuke , Toffe gadgets">Toffe gadgets</a></li>
<li><a href="http://tokyo.nl" title="Tokyo" target="_blank">Tokyo</a></li>
<li><a href="https://www.tuinkruiden.net" title="Wondere tuinkruiden in ons dagelijkse leven" target="_blank">Tuinkruiden.net</a></li>

	</ul>
</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.belg.be/"><img class="td-retina-data" src="http://www.belg.be/wp-content/uploads/2016/09/logo_belg.jpg" data-retina="http://www.belg.be/wp-content/uploads/2013/04/cropped-belg.be-logo.jpg" alt="Belg.be - Het nieuws anders bekeken" title="Belg.be - Het nieuws anders bekeken"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="htt://www.vimm.be"><img src="http://www.belg.be/wp-content/uploads/2016/10/14555958_893941880707325_538007708_n.jpg" alt="Vimm" /></a></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-36550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36550"><a href="http://www.belg.be/?page_id=35767">Cookie Policy</a></li>
<li id="menu-item-36551" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36551"><a href="http://www.belg.be/disclaimer/">Disclaimer</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Belg.be - Het nieuws anders bekeken                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 59a73a4a9a360
    -->

    <script type='text/javascript' src='http://www.belg.be/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.belg.be/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.belg.be/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brussel","api_location":"Arrondissement Brussel","api_language":"nl","today_icon":"shower-rain-n","today_icon_text":"lichte motregen","today_temp":[14.6,58.2],"today_humidity":87,"today_wind_speed":[3.1,1.9],"today_min":[14,57.2],"today_max":[15,59],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1504177200,"day_temp":[18,64],"day_name":"do","owm_day_index":1},{"timestamp":1504263600,"day_temp":[18,64],"day_name":"vr","owm_day_index":2},{"timestamp":1504350000,"day_temp":[17,62],"day_name":"za","owm_day_index":3},{"timestamp":1504436400,"day_temp":[21,71],"day_name":"zo","owm_day_index":4},{"timestamp":1504522800,"day_temp":[23,73],"day_name":"ma","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.belg.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.belg.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>